<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_elegant-blog html_av-overlay-side html_av-overlay-side-minimal html_av-submenu-noclone html_entry_id_9793 av-cookies-no-cookie-consent av-no-preview av-default-lightbox html_text_menu_active av-mobile-menu-switch-default">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hungersnot Somalia - GESUNDES AFRIKA</title>
	<meta name="description" content="Somalia steht kurz vor einer Hungersnot. 7,8 Millionen Menschen sind dringend auf humanitäre Hilfe angewiesen." />
	<link rel="canonical" href="https://gesundesafrika.de/hungersnot-somalia/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hungersnot Somalia - GESUNDES AFRIKA" />
	<meta property="og:description" content="Somalia steht kurz vor einer Hungersnot. 7,8 Millionen Menschen sind dringend auf humanitäre Hilfe angewiesen." />
	<meta property="og:url" content="https://gesundesafrika.de/hungersnot-somalia/" />
	<meta property="og:site_name" content="GESUNDES AFRIKA" />
	<meta property="article:published_time" content="2022-09-27T07:57:08+00:00" />
	<meta property="article:modified_time" content="2022-10-05T13:50:38+00:00" />
	<meta property="og:image" content="https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Praktikant" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Praktikant" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="13 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gesundesafrika.de/hungersnot-somalia/#article","isPartOf":{"@id":"https://gesundesafrika.de/hungersnot-somalia/"},"author":{"name":"Praktikant","@id":"https://gesundesafrika.de/#/schema/person/5202de291fd604f0e945ca8cf5344510"},"headline":"Hungersnot Somalia","datePublished":"2022-09-27T07:57:08+00:00","dateModified":"2022-10-05T13:50:38+00:00","mainEntityOfPage":{"@id":"https://gesundesafrika.de/hungersnot-somalia/"},"wordCount":6111,"commentCount":0,"publisher":{"@id":"https://gesundesafrika.de/#organization"},"image":{"@id":"https://gesundesafrika.de/hungersnot-somalia/#primaryimage"},"thumbnailUrl":"https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg","keywords":["Äthiopien","Horn von Afrika","Hungerskatastrophe","Hungersnot","kenia","Nothilfe","Notnahrung","Somalia","Spenden"],"articleSection":["Neuigkeiten","Somalia"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gesundesafrika.de/hungersnot-somalia/#respond"]}]},{"@type":"WebPage","@id":"https://gesundesafrika.de/hungersnot-somalia/","url":"https://gesundesafrika.de/hungersnot-somalia/","name":"Hungersnot Somalia - GESUNDES AFRIKA","isPartOf":{"@id":"https://gesundesafrika.de/#website"},"primaryImageOfPage":{"@id":"https://gesundesafrika.de/hungersnot-somalia/#primaryimage"},"image":{"@id":"https://gesundesafrika.de/hungersnot-somalia/#primaryimage"},"thumbnailUrl":"https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg","datePublished":"2022-09-27T07:57:08+00:00","dateModified":"2022-10-05T13:50:38+00:00","description":"Somalia steht kurz vor einer Hungersnot. 7,8 Millionen Menschen sind dringend auf humanitäre Hilfe angewiesen.","breadcrumb":{"@id":"https://gesundesafrika.de/hungersnot-somalia/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://gesundesafrika.de/hungersnot-somalia/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://gesundesafrika.de/hungersnot-somalia/#primaryimage","url":"https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg","contentUrl":"https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg","width":1920,"height":1280,"caption":"Hungersnot Somalia"},{"@type":"BreadcrumbList","@id":"https://gesundesafrika.de/hungersnot-somalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://gesundesafrika.de/"},{"@type":"ListItem","position":2,"name":"Hungersnot Somalia"}]},{"@type":"WebSite","@id":"https://gesundesafrika.de/#website","url":"https://gesundesafrika.de/","name":"GESUNDES AFRIKA","description":"Gesundheitsversorgung in Afrika verbessern, besonders für Frauen und Kinder.","publisher":{"@id":"https://gesundesafrika.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gesundesafrika.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://gesundesafrika.de/#organization","name":"GESUNDES AFRIKA","url":"https://gesundesafrika.de/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://gesundesafrika.de/#/schema/logo/image/","url":"https://gesundesafrika.de/wp-content/uploads/2021/06/android-chrome-256x256-1.png","contentUrl":"https://gesundesafrika.de/wp-content/uploads/2021/06/android-chrome-256x256-1.png","width":256,"height":256,"caption":"GESUNDES AFRIKA"},"image":{"@id":"https://gesundesafrika.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://gesundesafrika.de/#/schema/person/5202de291fd604f0e945ca8cf5344510","name":"Praktikant","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://gesundesafrika.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/555790aa2db2748e334e41d8137031b8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/555790aa2db2748e334e41d8137031b8?s=96&d=mm&r=g","caption":"Praktikant"},"url":"https://gesundesafrika.de/author/praktikant/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GESUNDES AFRIKA &raquo; Feed" href="https://gesundesafrika.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GESUNDES AFRIKA &raquo; Kommentar-Feed" href="https://gesundesafrika.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GESUNDES AFRIKA &raquo; Hungersnot Somalia Kommentar-Feed" href="https://gesundesafrika.de/hungersnot-somalia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gesundesafrika.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=36c112fd1f7dabf792b2b2e505538ec0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://gesundesafrika.de/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=36c112fd1f7dabf792b2b2e505538ec0' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://gesundesafrika.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gesundesafrika.de/wp-includes/css/dist/block-library/style.min.css?ver=36c112fd1f7dabf792b2b2e505538ec0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gesundesafrika.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://gesundesafrika.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://gesundesafrika.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.31-33' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gesundesafrika.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://gesundesafrika.de/wp-content/uploads/dynamic_avia/avia-merged-styles-35626b4b7dee96103cf4b163cedb6d59---632b08e1c044a.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-single-post-9793-css'  href='https://gesundesafrika.de/wp-content/uploads/avia_posts_css/post-9793.css?ver=ver-1664977865' type='text/css' media='all' />
<script type='text/javascript' src='https://gesundesafrika.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://gesundesafrika.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"gesundesafrika.de","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJnYXdwIik7PC9zY3JpcHQ+"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.31' id='borlabs-cookie-prioritize-js'></script>

<!-- Von Site Kit hinzugefügtes Google-Analytics-Snippet -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-228683169-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["gesundesafrika.de"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-228683169-1", {"anonymize_ip":true});
</script>

<!-- Ende des von Site Kit hinzugefügten Google-Analytics-Snippets -->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=36c112fd1f7dabf792b2b2e505538ec0' id='jquery-easing-js'></script>
<link rel="https://api.w.org/" href="https://gesundesafrika.de/wp-json/" /><link rel="alternate" type="application/json" href="https://gesundesafrika.de/wp-json/wp/v2/posts/9793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gesundesafrika.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gesundesafrika.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gesundesafrika.de/?p=9793' />
<link rel="alternate" type="application/json+oembed" href="https://gesundesafrika.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gesundesafrika.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1019041816"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'AW-1019041816');
		</script>

	<meta name="generator" content="Site Kit by Google 1.83.0" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="GESUNDES AFRIKA RSS2 Feed" href="https://gesundesafrika.de/feed/" />
<link rel="pingback" href="https://gesundesafrika.de/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:128px; line-height: 128px; }
 .html_top_nav_header .av-logo-container{ height:128px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:128px; } 
</style>
<!--[if lt IE 9]><script src="https://gesundesafrika.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://gesundesafrika.de/wp-content/uploads/2021/06/android-chrome-256x256-1.png" type="image/png">

<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->

<!-- Von Site Kit hinzugefügtes Google-Tag-Manager-Snippet -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MNZDH8G' );
			
</script>

<!-- Ende des von Site Kit hinzugefügten Google-Tag-Manager-Snippets -->

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='',o=!1,a=!1;for(var t in e){if(e[t]+'transform' in document.documentElement.style){o=!0;n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style){a=!0}};if(o){document.documentElement.className+=' avia_transform '};if(a){document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://gesundesafrika.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'justice'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.woff2') format('woff2'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.woff') format('woff'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.ttf') format('truetype'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.svg#justice') format('svg'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.eot'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/justice/justice.eot?#iefix') format('embedded-opentype');
} #top .avia-font-justice, body .avia-font-justice, html body [data-av_iconfont='justice']:before{ font-family: 'justice'; }

@font-face {font-family: 'fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.woff2') format('woff2'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.woff') format('woff'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.ttf') format('truetype'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.svg#fontello') format('svg'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.eot'),
url('https://gesundesafrika.de/wp-content/uploads/avia_fonts/fontello/fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-fontello, body .avia-font-fontello, html body [data-av_iconfont='fontello']:before{ font-family: 'fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 5.1.2
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.8
aviaElementManager Version: 1.0.1
ML:512-PU:127-PLA:18
WP:6.0.2
Compress: CSS:all theme files - JS:all theme files
Updates: enabled - token has changed and not verified
PLAu:18
-->
</head>

<body id="top" class="post-template-default single single-post postid-9793 single-format-standard stretched no_sidebar_border rtl_columns av-curtain-numeric avia-responsive-images-support" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

			<!-- Von Site Kit hinzugefügtes Google-Tag-Manager-(noscript)-Snippet -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNZDH8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Ende des von Site Kit hinzugefügten Google-Tag-Manager-(noscript)-Snippets -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>

        <div class='container av-logo-container'><div class='inner-container'><span class='logo avia-standard-logo'><a href='https://gesundesafrika.de/' class=''><img src="https://gesundesafrika.de/wp-content/uploads/2021/05/Gesundes-Afrika-Logo.png" srcset="https://gesundesafrika.de/wp-content/uploads/2021/05/Gesundes-Afrika-Logo.png 763w, https://gesundesafrika.de/wp-content/uploads/2021/05/Gesundes-Afrika-Logo-300x214.png 300w, https://gesundesafrika.de/wp-content/uploads/2021/05/Gesundes-Afrika-Logo-260x185.png 260w, https://gesundesafrika.de/wp-content/uploads/2021/05/Gesundes-Afrika-Logo-705x503.png 705w" sizes="(max-width: 763px) 100vw, 763px" height="100" width="300" alt='GESUNDES AFRIKA' title='Gesundes-Afrika-Logo' /></a></span><nav class='main_menu' data-selectname='Wähle eine Seite'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul role="menu" class="menu av-main-nav" id="avia-menu"><li role="menuitem" id="menu-item-7967" class="search-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="https://gesundesafrika.de/?s=" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Suche</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-5913" class="category menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">INFORMIEREN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li role="menuitem" id="menu-item-5912" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/aktuelles/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span></a></li>
	<li role="menuitem" id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Gesundheits­ver­sorgung</span></a>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-6307" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/mutter-kind-gesundheit/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Mutter-Kind-Gesundheit</span></a></li>
		<li role="menuitem" id="menu-item-6304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/genitalbeschneidung-stoppen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Weibliche Genitalbeschneidung</span></a></li>
		<li role="menuitem" id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/zugang-gesundheitsversorgung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Zugang zu Gesundheitsdiensten</span></a></li>
		<li role="menuitem" id="menu-item-6306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/infektionskrankheiten/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Infektionskrankheiten</span></a></li>
		<li role="menuitem" id="menu-item-6310" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/nothilfe/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Nothilfe</span></a></li>
	</ul>
</li>
	<li role="menuitem" id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://gesundesafrika.de/wasser-hygiene/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Wasser &#038; Hygiene</span></a>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/wasser-hygiene/wash-und-ernaehrung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">WASH und Ernährung</span></a></li>
		<li role="menuitem" id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/wasser-hygiene/schulhygiene/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Schulhygiene</span></a></li>
		<li role="menuitem" id="menu-item-6312" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/wasser-hygiene/safe-water-champions/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Safe Water Champions</span></a></li>
		<li role="menuitem" id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/wasser-hygiene/sanitaere-versorgung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Sanitäre Versorgung &#038; Menstruationshygiene</span></a></li>
	</ul>
</li>
	<li role="menuitem" id="menu-item-5918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://gesundesafrika.de/gesunde-ernaehrung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Gesunde Ernährung</span></a>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-6308" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/wasser-hygiene/wash-und-ernaehrung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">WASH und Ernährung</span></a></li>
		<li role="menuitem" id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesunde-ernaehrung/schulspeisungen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Schulspeisungen</span></a></li>
		<li role="menuitem" id="menu-item-6309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/gesunde-ernaehrung/mangelernaehrung-bekaempfen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Mangelernährung bekämpfen</span></a></li>
	</ul>
</li>
	<li role="menuitem" id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://gesundesafrika.de/ausbildung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Ausbildung</span></a>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-6311" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/ausbildung/medizinische-ausbildungen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Medizinische Ausbildungen</span></a></li>
	</ul>
</li>
	<li role="menuitem" id="menu-item-9195" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/one-health/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">One Health</span></a></li>
	<li role="menuitem" id="menu-item-5915" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/projektlaender/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Projektländer</span></a></li>
	<li role="menuitem" id="menu-item-5926" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/presse/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Presse</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-5914" class="category menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="#" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">ÜBER UNS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li role="menuitem" id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/geschichte/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Geschichte</span></a></li>
	<li role="menuitem" id="menu-item-5924" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/mission-vision/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Mission &#038; Vision</span></a></li>
	<li role="menuitem" id="menu-item-5921" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/transparenz-wirkung/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Transparenz &#038; Wirkung</span></a></li>
	<li role="menuitem" id="menu-item-5925" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/partner-und-foerderer/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Partner &#038; Förderer</span></a></li>
	<li role="menuitem" id="menu-item-5922" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/vereinsorgane/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Vereinsorgane</span></a></li>
	<li role="menuitem" id="menu-item-5928" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/jobs/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span></a></li>
	<li role="menuitem" id="menu-item-5940" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/kontakt/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Kontaktformular</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-5927" class="category menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="#" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">UNTERSTÜTZEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li role="menuitem" id="menu-item-5934" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/spenden/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Jetzt spenden</span></a></li>
	<li role="menuitem" id="menu-item-9142" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/dauerspende/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Dauerspende</span></a></li>
	<li role="menuitem" id="menu-item-5932" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/unternehmens-kooperation/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Unternehmens­kooperationen</span></a></li>
	<li role="menuitem" id="menu-item-5938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Anlassspenden</span></a>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-5929" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/spende-verschenken/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Geschenkspende</span></a></li>
		<li role="menuitem" id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/spendenaktionen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Spendenaktionen</span></a></li>
		<li role="menuitem" id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/testamentsspende/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Testamentsspende</span></a></li>
		<li role="menuitem" id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/geldauflagen-fluchtursachen/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Geldauflagen &#038; Bußgelder</span></a></li>
		<li role="menuitem" id="menu-item-5937" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gesundesafrika.de/spenden-shopping/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Spenden-Shopping</span></a></li>
	</ul>
</li>
</ul>
</li>
<li role="menuitem" id="menu-item-9292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://gesundesafrika.de/newsletter/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">NEWSLETTER</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://gesundesafrika.de/spenden/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special" role="menuitem"><a aria-label="Suche" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://gesundesafrika.de/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;
" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menü" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menü</span>
						</a>
	        		   </li></ul></div></nav><div id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><span id="small" class=""><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: normal;"><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span>

<span id="verysmall" class=""><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: normal;"><span class="avia-menu-text">SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span></div></div></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='128'>

	<div id='av_section_1'  class='avia-section av-1fynyk1-c69de536c975038e35ba88930326d956 main_color avia-section-default avia-no-border-styling  avia-builder-el-0  el_before_av_section  avia-builder-el-first  avia-bg-style-scroll av-minimum-height av-minimum-height-25  container_wrap fullsize'   data-av_minimum_height_pc='25'><div class='container av-section-cont-open' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-9793'><div class='entry-content-wrapper clearfix'>
<div class='flex_column av-1e60pox-76ddf8ce23eaf451ceae06f5a943e881 av_one_half  avia-builder-el-1  avia-builder-el-no-sibling  mainpage-caption first flex_column_div av-animated-generic bottom-to-top '     ><div  class='av-special-heading av-l7hbo7mi-d29e81341e5789b55f4b95b842e22753 av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-2  avia-builder-el-no-sibling  av-inherit-size av-linked-heading'><h1 class='av-special-heading-tag'  itemprop="headline"  >Drohende Hungersnot in Somalia</h1><div class="special-heading-border"><div class="special-heading-inner-border"></div></div></div></div>

</div></div></main><!-- close content main element --></div></div><div id='av_section_2'  class='avia-section av-1cn4jpt-1c5f46e2ccd09f95cd7e837201379480 main_color avia-section-default avia-no-border-styling  avia-builder-el-3  el_after_av_section  el_before_av_codeblock  avia-bg-style-scroll container_wrap fullsize'  ><div class='container av-section-cont-open' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-9793'><div class='entry-content-wrapper clearfix'>
<div class='flex_column av-1alxaw1-e3bfeba6219426ff491e5c16b2012ee2 av_three_fourth  avia-builder-el-4  el_before_av_button  avia-builder-el-first  first flex_column_div av-zero-column-padding '     ><div  class='avia-image-container av-4htts1-bfcb03cef12076e0a9164f2e47fcd4da av-styling- avia-align-left  avia-builder-el-5  el_before_av_hr  avia-builder-el-first '   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class='wp-image-9818 avia-img-lazy-loading-not-9818 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c.jpeg" alt='' title='gesundes-afrika-hungersnot-somalia-DBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c'  height="1280" width="1920"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c.jpeg 1920w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-300x200.jpeg 300w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-1280x853.jpeg 1280w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-768x512.jpeg 768w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-1536x1024.jpeg 1536w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-1500x1000.jpeg 1500w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger-ostafrikaDBB8F2B6-E357-49BA-990B-14BFFB9C8DBE_1_105_c-705x470.jpeg 705w" sizes="(max-width: 1920px) 100vw, 1920px" /></div></div></div>
<div  class='hr av-17qbg75-f7a449c3706845270de10fe9489e5b23 hr-invisible  avia-builder-el-6  el_after_av_image  el_before_av_textblock '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
<section  class='av_textblock_section av-l7hbrnzd-8dee03fd30f93ac8b72a754392f6e79e'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><p>Die Menschen in <a href="https://gesundesafrika.de/projektlaender/somalia/">Somalia</a> haben bereits seit mehreren Jahren mit der schlimmsten Dürre seit 40 Jahren zu kämpfen. Jetzt steht Somalia kurz vor einer Hungersnot. <strong>7,8 Millionen Menschen sind dringend auf humanitäre Hilfe angewiesen</strong>. Mehr als 1,4 Millionen Kinder sind stark unterernährt.</p>
<p>Die Regierung Somalias steht kurz davor, offiziell eine Hungersnot zu erklären &#8211; eigentlich nur noch reine Formalität, da die humanitäre Krise bereits da ist. Aber was heißt es genau, wenn offiziell eine Hungersnot erklärt wird? Drei Kriterien müssen dafür erfüllt sein:</p>
<ol>
<li>Mindestens jedem fünften Haushalt fehlen nahezu vollständig Lebensmittel oder andere lebenswichtige Dinge wie Trinkwasser.</li>
<li>Mehr als 30 Prozent der Kinder unter fünf Jahren &#8211; also jedes dritte Kind &#8211; leidet an akuter Mangelernährung.<br />
Das sind fast 1 Million Kinder allein in Somalia!</li>
<li>Täglich sterben mindestens zwei von 10.000 Menschen an Hunger. Meistens sind das Kinder. <strong>Auf die Bevölkerung von Deutschland bezogen wären das 16.000 Menschen, die jeden Tag sterben! </strong></li>
</ol>
<p>In Ostafrika sind bereits vier Regenzeiten ausgefallen. Eine Dürre in diesem Ausmaß übertrifft frühere Dürreperioden in Dauer und Schwere, so die UN. Wir müssen jetzt handeln, um eine Hungersnot wie die in 2011 zu verhindern. Damals sind allein in Somalia 260.000 Menschen ums Leben gekommen. Die Hälfte von ihnen war schon tot, als die Hungersnot offiziell erklärt wurde. Aktuell droht diese Zahl übertroffen zu werden, da das Horn von Afrika aufgrund der vielen weltweiten humanitären Notlagen &#8211; etwa in Afghanistan oder in der Ukraine &#8211; in Vergessenheit gerät.</p>
<p><strong>Wir dürfen nicht warten, bis offiziell eine Hungersnot erklärt wird. Wir müssen jetzt handeln und Menschenleben retten.</strong></p>
</div></section></div><div  class='avia-button-wrap av-l7sv05s4-8fdcc0512bc6cbf71b507658c99dd64f-wrap avia-button-left  avia-builder-el-8  el_after_av_three_fourth  el_before_av_hr ' ><a href='https://gesundesafrika.de/spende-hungersnot-somalia/'  class='avia-button av-l7sv05s4-8fdcc0512bc6cbf71b507658c99dd64f avia-icon_select-yes-left-icon avia-size-large avia-position-left avia-color-theme-color' ><span class='avia_button_icon avia_button_icon_left' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Jetzt spenden und den Hunger lindern!</span></a></div>
<div  class='hr av-16l0e8x-722960228cd69ef15f133f5c8ae43203 hr-invisible  avia-builder-el-9  el_after_av_button  el_before_av_three_fourth '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
<div class='flex_column av-1511v3l-5927122b8143de5aa0b78c577b7afb76 av_three_fourth  avia-builder-el-10  el_after_av_hr  el_before_av_hr  first flex_column_div av-zero-column-padding '     ><div  class='av-special-heading av-l7hbt173-fad4a7f34e5990ee805c29d658843dae av-special-heading-h2 blockquote modern-quote  avia-builder-el-11  el_before_av_textblock  avia-builder-el-first '><h2 class='av-special-heading-tag'  itemprop="headline"  >Hunger: die stille Katastrophe</h2><div class="special-heading-border"><div class="special-heading-inner-border"></div></div></div>
<section  class='av_textblock_section av-l7hbspyn-c078a39e739aa6bbbeec1a8b44a0bc88'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><p>Der Hunger kommt nicht krachend wie ein Erdbeben oder mit Bomben und lautem Machtgehabe wie ein Krieg.<strong> Der Hunger kommt still und still kommt auch der Tod der hungernden Menschen.</strong> Ein Hauptteil der weltweiten humanitären Hilfe fließt jedoch aktuell in die Ukraine. Es ist sicherlich richtig und wichtig, den Menschen in der Ukraine jede mögliche Hilfe zukommen zu lassen. Gleichzeitig dürfen wir uns nicht davor verschließen, was im Rest der Welt passiert. <strong>Deshalb müssen wir laut sein und den Hilferuf aus Ostafrika verstärken.</strong></p>
</div></section></div><div  class='hr av-135iny9-a522d696e93bef2f423b79ba67717bca hr-invisible  avia-builder-el-13  el_after_av_three_fourth  el_before_av_two_fifth '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
<div class='flex_column av-10q9syp-f5c50465978334e47b3cd7c7b6362de8 av_two_fifth  avia-builder-el-14  el_after_av_hr  el_before_av_three_fifth  first flex_column_div av-zero-column-padding '     ><div  class='avia-image-container av-zy8xip-65707813efe23661afff3ae637babaa8 av-styling- avia-align-center  avia-builder-el-15  avia-builder-el-no-sibling '   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class='wp-image-9819 avia-img-lazy-loading-not-9819 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg" alt='' title='gesundes-afrika-hungersnot-somalia-94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c'  height="1280" width="1920"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c.jpeg 1920w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-300x200.jpeg 300w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-1280x853.jpeg 1280w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-768x512.jpeg 768w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-1536x1024.jpeg 1536w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-1500x1000.jpeg 1500w, https://gesundesafrika.de/wp-content/uploads/2022/09/gesundes-afrika-hunger94C7AD46-DD44-4ECB-90B2-625499B6C2CA_1_105_c-705x470.jpeg 705w" sizes="(max-width: 1920px) 100vw, 1920px" /></div></div></div></div><div class='flex_column av-xwom0h-d684fd78672f9099e33aab05eed8b0b4 av_three_fifth  avia-builder-el-16  el_after_av_two_fifth  el_before_av_hr  flex_column_div av-zero-column-padding '     ><div  class='av-special-heading av-l7hbtleh-2f56fa4ca7df103f58d465d947a052b2 av-special-heading-h2 blockquote modern-quote  avia-builder-el-17  el_before_av_textblock  avia-builder-el-first '><h2 class='av-special-heading-tag'  itemprop="headline"  >Notnahrung für Kinder und ihre Familien</h2><div class="special-heading-border"><div class="special-heading-inner-border"></div></div></div>
<section  class='av_textblock_section av-l7hbu6rm-027b4b50bad03fff346fcee45e562bd0'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><p>In Somalia, einem Land, welches wie viele andere am Horn von Afrika von einer extremen Dürre und einer katastrophalen Hungersnot betroffen ist, verteilen wir mit unserem lokalen Partner überlebenswichtige Nahrung an notleidende Familien. Zusätzlich finden im Rahmen des Projekts Gesundheits­- und Hygienekampagnen statt. Da unser Partner eng mit den Gemeinden in der Region kooperiert, erreichen wir insbesondere die Familien, welche keinerlei Zugang zu Hilfsangeboten haben.</p>
<p><strong>Bisher konnte Notnahrung an circa 8.850 Personen – darunter 5.900 Kinder – verteilt werden.</strong></p>
</div></section>
<div  class='avia-button-wrap av-l7hbugwh-23ac3dd24cc6947a51d87d1fcdd51381-wrap avia-button-left  avia-builder-el-19  el_after_av_textblock  avia-builder-el-last ' ><a href='https://gesundesafrika.de/spende-hungersnot-somalia/'  class='avia-button av-l7hbugwh-23ac3dd24cc6947a51d87d1fcdd51381 avia-icon_select-yes-left-icon avia-size-large avia-position-left avia-color-theme-color' ><span class='avia_button_icon avia_button_icon_left' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Helfen Sie uns, noch mehr Menschenleben zu retten!</span></a></div></div><div  class='hr av-wo98up-6480306b08198199e85c2e5adb808756 hr-invisible  avia-builder-el-20  el_after_av_three_fifth  el_before_av_two_fifth '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
<div class='flex_column av-ucypbl-06157550cb271c62ade6305a812b4ab4 av_two_fifth  avia-builder-el-21  el_after_av_hr  el_before_av_three_fifth  first flex_column_div av-zero-column-padding '     ><div  class='avia-image-container av-t64zs1-472c4f9560063ff912de7152e815411a av-styling- avia-align-center  avia-builder-el-22  avia-builder-el-no-sibling '   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class='wp-image-8633 avia-img-lazy-loading-not-8633 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2022/04/gesundes-afrika-aktuelles-.dbg_-495x400.jpg" alt='' title='gesundes-afrika-aktuelles-.dbg'  height="400" width="495"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2022/04/gesundes-afrika-aktuelles-.dbg_-495x400.jpg 495w, https://gesundesafrika.de/wp-content/uploads/2022/04/gesundes-afrika-aktuelles-.dbg_-845x684.jpg 845w" sizes="(max-width: 495px) 100vw, 495px" /></div></div></div></div><div class='flex_column av-rhezsh-0218c9b5cb5eb4886f958b0c5fba7851 av_three_fifth  avia-builder-el-23  el_after_av_two_fifth  avia-builder-el-last  flex_column_div av-zero-column-padding '     ><div  class='av-special-heading av-p91ou9-96a2d6e2cd676c4c4cb3efce606de72e av-special-heading-h2 blockquote modern-quote  avia-builder-el-24  el_before_av_textblock  avia-builder-el-first '><h2 class='av-special-heading-tag'  itemprop="headline"  >Unser Projektpartner: Daryeel Bulsho Guud</h2><div class="special-heading-border"><div class="special-heading-inner-border"></div></div></div>
<section  class='av_textblock_section av-nqudxd-9fa3bafdadeb9e0275ccc30ef21eba7a'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><p>Das Projekt soll gemeinsam mit der gemeinnützigen somalischen Hilfsorganisation <a href="https://gesundesafrika.de/partner-und-foerderer/">Daryeel Bulsho Guud (DBG)</a>, was so viel heißt wie „Gemeinwesen für Alle“, umgesetzt werden. DBG verfolgt einen ganzheitlichen Ansatz und bietet sowohl humanitäre Hilfe, als auch langfristige Entwicklungszusammenarbeit. In Somalia zählt DBG zu den führenden Hilfsorganisationen in der Versorgung von Geflüchteten und Binnenvertriebenen. Alleine in den letzten zehn Jahren konnten so mehr als drei Millionen Menschen durch Programme zur Ernährungssicherung, Schaffung von Existenzgrundlagen, WASH, Bildung sowie Unterkünfte und Schutz für Vertriebene erreicht werden. DBG verfügt über langjährige Erfahrung in der Implementierung und Koordination von Projekten.</p>
</div></section></div></div></div></div><!-- close content main div --></div></div><div id='after_section_2'  class='main_color av_default_container_wrap container_wrap fullsize'  ><div class='container av-section-cont-open' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-9793'><div class='entry-content-wrapper clearfix'><section class="avia_codeblock_section  avia_code_block_0"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_codeblock '  itemprop="text" >Artikel teilen: <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://gesundesafrika.de/hungersnot-somalia/" data-a2a-title="Hungersnot Somalia"><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&amp;linkname=Hungersnot%20Somalia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&amp;linkname=Hungersnot%20Somalia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&amp;linkname=Hungersnot%20Somalia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&amp;linkname=Hungersnot%20Somalia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgesundesafrika.de%2Fhungersnot-somalia%2F&amp;linkname=Hungersnot%20Somalia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></section></p>
</div></div></div><!-- close content main div --></div></div><div id='av_section_3'  class='avia-section av-klplk1-c838286de7e0be51d4d5cc09fbc2eb72 main_color avia-section-default avia-no-border-styling  avia-builder-el-27  el_after_av_codeblock  avia-builder-el-last  avia-bg-style-scroll container_wrap fullsize'  ><div class='container av-section-cont-open' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-9793'><div class='entry-content-wrapper clearfix'>
<div class='flex_column av-im8idt-dd84e707f05421bab91afce5a04815a9 av_one_full  avia-builder-el-28  el_before_av_one_third  avia-builder-el-first  first flex_column_div av-zero-column-padding '     ><section  class='av_textblock_section av-1qiq2p-15088c3aaf02f6a65aa40e127a0abd65'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><h3></h3>
<h3></h3>
<h3></h3>
<h3 style="text-align: center;">Das könnte Sie auch interessieren:</h3>
</div></section></div><div class='flex_column av-gdhhlt-914f38b8e71792319b3772298e7d42c7 av_one_third  avia-builder-el-30  el_after_av_one_full  el_before_av_one_third  first flex_column_div av-zero-column-padding column-top-margin'     ><div  class='avia-image-container av-dlp0wh-6bb9646eb59087e5ae3087e70e439cd9 av-styling- avia-align-center  avia-builder-el-31  el_before_av_textblock  avia-builder-el-first  av-has-copyright av-copyright-icon-reveal'   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/mutter-kind-gesundheit/" class='avia_image' ><img class='wp-image-6449 avia-img-lazy-loading-not-6449 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-300x200.jpg" alt='' title='mutter-kind.groß'  height="200" width="300"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-300x200.jpg 300w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-1280x855.jpg 1280w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-768x513.jpg 768w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-1536x1025.jpg 1536w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-2048x1367.jpg 2048w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-1500x1001.jpg 1500w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-mutter-kind-gr-Household-Visits_005-705x471.jpg 705w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><small class="avia-copyright">Joroen van Loon</small></div></div>
<section  class='av_textblock_section av-d899s1-d63cad424737372b2236998092c87f2b'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><h3></h3>
<h3></h3>
<h3></h3>
<h2 style="text-align: center;">Mutter-Kind-Gesundheit</h2>
<p style="text-align: center;">Frauen sind das Herzstück und der Motor afrikanischer Gemeinschaften.</p>
</div></section></div><div class='flex_column av-14p6r5-2ec3ea4d71340eb1611f140ecf7b7ab8 av_one_third  avia-builder-el-33  el_after_av_one_third  el_before_av_one_third  flex_column_div av-zero-column-padding column-top-margin'     ><div  class='avia-image-container av-9fa2mp-aed7e23e961027143128984363d91a8e av-styling- avia-align-center  avia-builder-el-34  el_before_av_textblock  avia-builder-el-first  av-has-copyright av-copyright-icon-reveal'   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><a href="https://gesundesafrika.de/gesundheitsversorgung-afrika/infektionskrankheiten/" class='avia_image' ><img class='wp-image-6228 avia-img-lazy-loading-not-6228 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-300x200.jpg" alt='' title='gesundes-afrika-infektionskrankheiten-gr-Household Visits_52'  height="200" width="300"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-300x200.jpg 300w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-1280x855.jpg 1280w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-768x513.jpg 768w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-1536x1025.jpg 1536w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-2048x1367.jpg 2048w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-1500x1001.jpg 1500w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-infektionskrankheiten-gr-Household-Visits_52-705x471.jpg 705w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><small class="avia-copyright">Joroen van Loon</small></div></div>
<section  class='av_textblock_section av-7flp41-9b208dd44d5e46a932b27f5d8c664bed'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><h3></h3>
<h3></h3>
<h3></h3>
<h2 style="text-align: center;">Infektions­krankheiten</h2>
<p style="text-align: center;">Im Kampf gegen Viren, Bakterien und gefährlichen Parasiten.</p>
</div></section></div><div class='flex_column av-631sq9-4e0c4d3bc428aab7fb95cbcdc6d17dce av_one_third  avia-builder-el-36  el_after_av_one_third  avia-builder-el-last  flex_column_div av-zero-column-padding column-top-margin'     ><div  class='avia-image-container av-3rb6ht-47c9735de4a03db207c5ae8c5bc79dea av-styling- avia-align-center  avia-builder-el-37  el_before_av_textblock  avia-builder-el-first  av-has-copyright av-copyright-icon-reveal'   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><a href="https://gesundesafrika.de/wasser-hygiene/wash-und-ernaehrung/" class='avia_image' ><img class='wp-image-6254 avia-img-lazy-loading-not-6254 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-300x200.jpg" alt='' title='gesundes-afrika-wash-gr-Borehole_06'  height="200" width="300"  itemprop="thumbnailUrl" srcset="https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-300x200.jpg 300w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-1280x855.jpg 1280w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-768x513.jpg 768w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-1536x1025.jpg 1536w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-2048x1367.jpg 2048w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-1500x1001.jpg 1500w, https://gesundesafrika.de/wp-content/uploads/2021/06/gesundes-afrika-wash-gr-Borehole_06-705x471.jpg 705w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><small class="avia-copyright">Joroen van Loon</small></div></div>
<section  class='av_textblock_section av-36jsmp-c74d03ca5b3d46948447433cad8abff4'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><h3></h3>
<h3></h3>
<h3></h3>
<h2 style="text-align: center;">Wasser ist Leben</h2>
<p style="text-align: center;">Mit unseren WASH-Projekten können wir Menschen vor tödlichen Krankheiten bewahren.</p>
</div></section></div>

</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element --><div class="footer-page-content footer_color" id="footer-page"><div id='av-grid-custom-width'  class='av-layout-grid-container av-f4tnm-6489411026894c5db62f4eb0c5abd4b8 entry-content-wrapper footer_color av-flex-cells  avia-builder-el-0  avia-builder-el-no-sibling   container_wrap fullsize'  >

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-bq0cy-d79a22a340eb3471d03a9c5f9f583aac">
.flex_cell.av-bq0cy-d79a22a340eb3471d03a9c5f9f583aac{
vertical-align:top;
}
.responsive #top #wrap_all .flex_cell.av-bq0cy-d79a22a340eb3471d03a9c5f9f583aac{
padding:20px 20px 20px 40px !important;
}
</style>
<div class='flex_cell av-bq0cy-d79a22a340eb3471d03a9c5f9f583aac av-gridrow-cell av_two_third no_margin  avia-builder-el-1  el_before_av_cell_one_third  avia-builder-el-first ' ><div class='flex_cell_inner'>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-jgf4q5kq-1e11de2f17c035bbdaa4e1da02407152">
#top .hr.hr-invisible.av-jgf4q5kq-1e11de2f17c035bbdaa4e1da02407152{
height:50px;
}
</style>
<div  class='hr av-jgf4q5kq-1e11de2f17c035bbdaa4e1da02407152 hr-invisible  avia-builder-el-2  el_before_av_one_half  avia-builder-el-first '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-d8au2-71d24c34ebb0b733ffe39c61c7dad415">
.flex_column.av-d8au2-71d24c34ebb0b733ffe39c61c7dad415{
-webkit-border-radius:0px 0px 0px 0px;
-moz-border-radius:0px 0px 0px 0px;
border-radius:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
}
</style>
<div class='flex_column av-d8au2-71d24c34ebb0b733ffe39c61c7dad415 av_one_half  avia-builder-el-3  el_after_av_hr  el_before_av_one_half  first flex_column_div av-zero-column-padding '     ><style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-k4vt33as-fab985d8ec8a885cda2be4a6eb140caf">
#top .av_textblock_section.av-k4vt33as-fab985d8ec8a885cda2be4a6eb140caf .avia_textblock{
font-size:14px;
color:#ffffff;
}
</style>
<section  class='av_textblock_section av-k4vt33as-fab985d8ec8a885cda2be4a6eb140caf'  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock av_inherit_color'  itemprop="text" ><p><span style="color: #ee7016; font-weight: 600;">GESUNDES AFRIKA</span><br />
Gesellschaft f&uuml;r Medizin und Forschung in Afrika e.V.,<br />
ist als eingetragene gemeinn&uuml;tzige<br />
Organisation von der K&ouml;rper-<br />
schaft- und Gewerbesteuer befreit.</p>
<p>Steuernummer 143/216/31143</p>
<p>&copy; 2022 GESUNDES AFRIKA e.V.</p>
</div></section>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-k4vtarlw-024cf86c4acf905349ae675f5fbe64d1">
.avia-image-container.av-k4vtarlw-024cf86c4acf905349ae675f5fbe64d1 img.avia_image{
box-shadow:none;
}
.avia-image-container.av-k4vtarlw-024cf86c4acf905349ae675f5fbe64d1 .av-image-caption-overlay-center{
color:#ffffff;
}
</style>
<div  class='avia-image-container av-k4vtarlw-024cf86c4acf905349ae675f5fbe64d1 av-styling- avia-align-left  avia-builder-el-5  el_after_av_textblock  avia-builder-el-last '   itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class='wp-image-6076 avia-img-lazy-loading-not-6076 avia_image ' src="https://gesundesafrika.de/wp-content/uploads/2021/06/DZI-Spendensiegel-Gesundes-Afrika.png" alt='Spendensiegel der DZI' title='DZI-Spendensiegel-Gesundes-Afrika'  height="135" width="113"  itemprop="thumbnailUrl"  /></div></div></div></div>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-d8au2-5-9780c8cbb2164045142a248cd7d457c4">
.flex_column.av-d8au2-5-9780c8cbb2164045142a248cd7d457c4{
-webkit-border-radius:0px 0px 0px 0px;
-moz-border-radius:0px 0px 0px 0px;
border-radius:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
}
</style>
<div class='flex_column av-d8au2-5-9780c8cbb2164045142a248cd7d457c4 av_one_half  avia-builder-el-6  el_after_av_one_half  el_before_av_hr  flex_column_div av-zero-column-padding '     ><style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-k4vt33as-4-4c259e12ff946b97243ff1e88abbde70">
#top .av_textblock_section.av-k4vt33as-4-4c259e12ff946b97243ff1e88abbde70 .avia_textblock{
font-size:14px;
color:#ffffff;
}
</style>
<section  class='av_textblock_section av-k4vt33as-4-4c259e12ff946b97243ff1e88abbde70'  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock av_inherit_color'  itemprop="text" ><p><span style="color: #ee7016; font-weight: 600;">SPENDENKONTO</span><br />
GESUNDES AFRIKA e.V.<br />
Hypovereinsbank München<br />
IBAN:DE09700202700000329488<br />
BIC: HYVEDEMMXXX</p>
</div></section>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-k4vt33as-2-70c808392f06e58b3c66a73169ddf76d">
#top .av_textblock_section.av-k4vt33as-2-70c808392f06e58b3c66a73169ddf76d .avia_textblock{
font-size:14px;
color:#ffffff;
}
</style>
<section  class='av_textblock_section av-k4vt33as-2-70c808392f06e58b3c66a73169ddf76d'  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock av_inherit_color'  itemprop="text" ><p><span style="color: #ee7016; font-weight: 600;">KONTAKT</span><br />
GESUNDES AFRIKA<br />
Geschäftsstelle Berlin<br />
Chausseestraße 28<br />
10115 Berlin<br />
Tel.: +49 30 288 733 81<br />
Mail: office[at]gesundesafrika.de</p>
</div></section></div>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-8sgz6-28fe9c711c6f08a3b30669509649f25b">
#top .hr.hr-invisible.av-8sgz6-28fe9c711c6f08a3b30669509649f25b{
height:50px;
}
</style>
<div  class='hr av-8sgz6-28fe9c711c6f08a3b30669509649f25b hr-invisible  avia-builder-el-9  el_after_av_one_half  avia-builder-el-last '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
</div></div>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-k4vtvdlb-dc9d8a3f9330499976ce9ff836714f5d">
.flex_cell.av-k4vtvdlb-dc9d8a3f9330499976ce9ff836714f5d{
vertical-align:top;
}
.responsive #top #wrap_all .flex_cell.av-k4vtvdlb-dc9d8a3f9330499976ce9ff836714f5d{
padding:20px 80px 20px 20px !important;
}
</style>
<div class='flex_cell av-k4vtvdlb-dc9d8a3f9330499976ce9ff836714f5d av-gridrow-cell av_one_third no_margin  avia-builder-el-10  el_after_av_cell_two_third  avia-builder-el-last ' ><div class='flex_cell_inner'>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-jgf4q5kq-6-a2ac9f4ac6058a3fb1ffa34243dce3ee">
#top .hr.hr-invisible.av-jgf4q5kq-6-a2ac9f4ac6058a3fb1ffa34243dce3ee{
height:50px;
}
</style>
<div  class='hr av-jgf4q5kq-6-a2ac9f4ac6058a3fb1ffa34243dce3ee hr-invisible  avia-builder-el-11  el_before_av_one_full  avia-builder-el-first '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-996tu-4b5c7cde514a76e0a3813ee82a431706">
.flex_column.av-996tu-4b5c7cde514a76e0a3813ee82a431706{
-webkit-border-radius:0px 0px 0px 0px;
-moz-border-radius:0px 0px 0px 0px;
border-radius:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
}
</style>
<div class='flex_column av-996tu-4b5c7cde514a76e0a3813ee82a431706 av_one_full  avia-builder-el-12  el_after_av_hr  el_before_av_hr  first flex_column_div av-zero-column-padding '     ><style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-jfiohzkt-97e6e140d54a2416900bbea2a7c47399">
#top .av_textblock_section.av-jfiohzkt-97e6e140d54a2416900bbea2a7c47399 .avia_textblock{
font-size:20px;
}
</style>
<section  class='av_textblock_section av-jfiohzkt-97e6e140d54a2416900bbea2a7c47399'  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock menu-footer'  itemprop="text" ><p><a href="../kontakt/">Kontaktformular nutzen</a><br />
<a href="../spenden/">Jetzt spenden</a><br />
<a href="../newsletter/">Newsletter abonnieren</a></p>
<p><a href="../impressum/">Impressum</a><br />
<a href="../datenschutz/">Datenschutz</a></p>
</div></section></div>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-jgf4q5kq-1-b4a8acca12fac1b38a8c522c1ddba32c">
#top .hr.hr-invisible.av-jgf4q5kq-1-b4a8acca12fac1b38a8c522c1ddba32c{
height:15px;
}
</style>
<div  class='hr av-jgf4q5kq-1-b4a8acca12fac1b38a8c522c1ddba32c hr-invisible  avia-builder-el-14  el_after_av_one_full  el_before_av_one_full '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-d8au2-3-eb726c421ed8b73c082e418e95366d2c">
.flex_column.av-d8au2-3-eb726c421ed8b73c082e418e95366d2c{
-webkit-border-radius:0px 0px 0px 0px;
-moz-border-radius:0px 0px 0px 0px;
border-radius:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
}
</style>
<div class='flex_column av-d8au2-3-eb726c421ed8b73c082e418e95366d2c av_one_full  avia-builder-el-15  el_after_av_hr  el_before_av_hr  first flex_column_div av-zero-column-padding '     ><div  class='avia-buttonrow-wrap av-kpsdksjq-a22da07a2e70e7fa1770697b2df19ea5 avia-buttonrow-left  avia-builder-el-16  avia-builder-el-no-sibling '>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-rxwf6-536ab0a49b746218ed11fe7cd07bab15">
#top #wrap_all .avia-button.av-rxwf6-536ab0a49b746218ed11fe7cd07bab15{
background-color:#ffffff;
border-color:#ffffff;
color:#7e7e7e;
-webkit-transition:all 0.4s ease-in-out;
-moz-transition:all 0.4s ease-in-out;
-ms-transition:all 0.4s ease-in-out;
-o-transition:all 0.4s ease-in-out;
transition:all 0.4s ease-in-out;
margin-bottom:10px;
margin-right:10px;
}
</style>
<a href='https://www.facebook.com/gesundesafrika' data-avia-tooltip="Facebook" class='avia-button av-rxwf6-536ab0a49b746218ed11fe7cd07bab15 avia-icon_select-yes-left-icon avia-size-large av-button-label-on-hover av-button-notext' target="_blank" rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-lhhwq-ee68e9f5000c583236353587a320571c">
#top #wrap_all .avia-button.av-lhhwq-ee68e9f5000c583236353587a320571c{
background-color:#ffffff;
border-color:#ffffff;
color:#7e7e7e;
-webkit-transition:all 0.4s ease-in-out;
-moz-transition:all 0.4s ease-in-out;
-ms-transition:all 0.4s ease-in-out;
-o-transition:all 0.4s ease-in-out;
transition:all 0.4s ease-in-out;
margin-bottom:10px;
margin-right:10px;
}
</style>
<a href='https://www.instagram.com/gesundesafrika/' data-avia-tooltip="Instagram" class='avia-button av-lhhwq-ee68e9f5000c583236353587a320571c avia-icon_select-yes-left-icon avia-size-large av-button-label-on-hover av-button-notext' target="_blank" rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-kpsd42o6-b23a65b8c769fc6770fb9b932e060d6d">
#top #wrap_all .avia-button.av-kpsd42o6-b23a65b8c769fc6770fb9b932e060d6d{
background-color:#ffffff;
border-color:#ffffff;
color:#7e7e7e;
-webkit-transition:all 0.4s ease-in-out;
-moz-transition:all 0.4s ease-in-out;
-ms-transition:all 0.4s ease-in-out;
-o-transition:all 0.4s ease-in-out;
transition:all 0.4s ease-in-out;
margin-bottom:10px;
margin-right:10px;
}
</style>
<a href='https://www.linkedin.com/company/gesundesafrika' data-avia-tooltip="LinkedIn" class='avia-button av-kpsd42o6-b23a65b8c769fc6770fb9b932e060d6d avia-icon_select-yes-left-icon avia-size-large av-button-label-on-hover av-button-notext' target="_blank" rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>

<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-99c8a-2e1dad46f0da6cc380b38ac83950eccb">
#top #wrap_all .avia-button.av-99c8a-2e1dad46f0da6cc380b38ac83950eccb{
background-color:#ffffff;
border-color:#ffffff;
color:#7e7e7e;
-webkit-transition:all 0.4s ease-in-out;
-moz-transition:all 0.4s ease-in-out;
-ms-transition:all 0.4s ease-in-out;
-o-transition:all 0.4s ease-in-out;
transition:all 0.4s ease-in-out;
margin-bottom:10px;
margin-right:10px;
}
</style>
<a href='https://www.youtube.com/AmrefGermany' data-avia-tooltip="YouTube" class='avia-button av-99c8a-2e1dad46f0da6cc380b38ac83950eccb avia-icon_select-yes-left-icon avia-size-large av-button-label-on-hover av-button-notext' target="_blank" rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
</div></div>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-bve16-a9d6662cb922913d4c4a1ef9a265df4c">
#top .hr.hr-invisible.av-bve16-a9d6662cb922913d4c4a1ef9a265df4c{
height:50px;
}
</style>
<div  class='hr av-bve16-a9d6662cb922913d4c4a1ef9a265df4c hr-invisible  avia-builder-el-17  el_after_av_one_full  avia-builder-el-last '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
</div></div></div>
		</div><!--end builder template--></div><!-- close default .container_wrap element --></div>

			<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='https://gesundesafrika.de/world-water-week/' ><span class="label iconfont" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class="entry-info-wrap"><span class="entry-info"><span class='entry-title'>World Water Week &#8211; Lebenselixier Wasser</span><span class='entry-image'><img width="80" height="80" src="https://gesundesafrika.de/wp-content/uploads/2022/08/gesundes-afrika-worldwaterweek5316319D-6C9D-46E5-8AF6-9592EC106B0F-80x80.jpeg" class="wp-image-9751 avia-img-lazy-loading-9751 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://gesundesafrika.de/wp-content/uploads/2022/08/gesundes-afrika-worldwaterweek5316319D-6C9D-46E5-8AF6-9592EC106B0F-80x80.jpeg 80w, https://gesundesafrika.de/wp-content/uploads/2022/08/gesundes-afrika-worldwaterweek5316319D-6C9D-46E5-8AF6-9592EC106B0F-36x36.jpeg 36w, https://gesundesafrika.de/wp-content/uploads/2022/08/gesundes-afrika-worldwaterweek5316319D-6C9D-46E5-8AF6-9592EC106B0F-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" /></span></span></span></a><!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//gesundesafrika.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//gesundesafrika.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//gesundesafrika.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl selected"><img data-gt-lazy-src="//gesundesafrika.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('de|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//gesundesafrika.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
})();
</script>
<script>(function gt_jquery_ready() {if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);jQuery(document).ready(function() {var allowed_languages = ["en","fr","de","pt"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});})();</script></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gesundesafrika.de/wp-admin/admin-ajax.php";
</script>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://gesundesafrika.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://gesundesafrika.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://gesundesafrika.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' src='https://gesundesafrika.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gesundesafrika.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/gesundesafrika.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInUp","animationOut":"flipOutY","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"gesundesafrika.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/gesundesafrika.de\/datenschutz\/","https:\/\/gesundesafrika.de\/impressum\/"],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"xyz"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.31' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script type='text/javascript' src='https://gesundesafrika.de/wp-content/uploads/dynamic_avia/avia-footer-scripts-0797f2a72ba0e21f932306c8f178b3da---632b08e29e860.js' id='avia-footer-scripts-js'></script>
				<script type="text/javascript">
					jQuery.noConflict();
					(
						function ( $ ) {
							$( function () {
								$( "area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])" ).click( function () {
									if ( location.pathname.replace( /^\//, '' ) == this.pathname.replace( /^\//, '' ) && location.hostname == this.hostname ) {
										var target = $( this.hash );
										target = target.length ? target : $( '[name=' + this.hash.slice( 1 ) + ']' );
										if ( target.length ) {
											$( 'html,body' ).animate( {
												scrollTop: target.offset().top - 15											},800 , 'easeInElastic' );
											return false;
										}
									}
								} );
							} );
						}
					)( jQuery );
				</script>
			</body>
</html>
